Forum de nouveau en ligne

0
527

Bonjour à tous,
Vous avez remarqué que l’accès au forum était impossible depuis samedi.
Mon hébergeur a fait un transfert de mon hébergement d’un serveur php4 à php5 et il a oublié de transférer la table « utilisateurs », ce qui ,vous l’aurez compris,  est indispensable au bon fonctionnement du forum . Comme un problème n’arrive jamais seul, je n’ai pas réussi reconfigurer le forum en fonction de ces nouveaux paramètres et donc nous nous sommes connectés et avons posté sur l’ancienne base de données ce qui a provoqué une désynchronisation du forum et de la bse et donc son non accès.

Ils ont récupéré les données ce Lundi 16/04/2007 à 10h49. J’ai donc réouvert le forum de suite. Il peut persister des erreurs de synchronisation veuillez m’en excuser.

Encore merci  pour votre patience. …

AUCUN COMMENTAIRE

LAISSER UN COMMENTAIRE

seize − 3 =

Les règles GRPD suivantes doivent être lues et acceptées :
Ce formulaire recueille votre nom, email et contenu afin que nous puissions suivre les commentaires placés sur le site. Pour plus d'informations, consultez notre politique de confidentialité où vous obtiendrez plus d'informations sur où, comment et pourquoi nous stockons vos données.

What is 3 + 4 ?
Please leave these two fields as-is:
IMPORTANT! Pour être en mesure de poursuivre, vous devez résoudre le calcul simple qui suit (ainsi nous savons que vous êtes un humain) :-)

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.