maladie bacterienne

Accueil Forums Soins véto et médecines douces maladie bacterienne

15 sujets de 1 à 15 (sur un total de 32)
  • Auteur
    Messages
  • #171682
    imported_stef
    Participant

    voilà comme je l’ai dit dans un autre post j’ai un souci de maladie depuis quelques temps.

    pour reprendre l’anamnèse du problème, j’ai eu un souci avec mes pseudomugils en début d’année. croyant que c’était dû à un parasite j’ai traité au lévamisole.
    le lendemain la quasi totalité de mes poissons étaient morts et essentiellement les mélano et psudomugils et les invertébrés.
    les tetras, ancistrus et barbus étaient vivants.
    il me restait au total 3 grands mélano.
    d’un autre côté j’avais isolé quelques temps avant des plantes avec des œufs. j’ai donc eu des naissances de mélano, barbus et pseudomugils.

    après avoir tout redemarré deux des grands mélano on développé une maladie. le dessous de leur bouche se perçait. ça devenait de plus en plsu transparent. ils sont ensuite morts…
    les pseudomugils de la repro grandissant et le bac commun se stabilisant j’ai introduit les petits (une dizaine environ)
    au fur et à mesure ils sont tous morts..; sans symptômes apparents. mis à part une difficulté à respirer.
    Depuis ça allait.
    mais début septembre en gros. j’ai vu un mélano macculochi avoir des difficultés à respirer. puis la bouche se percer en dessous. je l’ai isolé traité mais… morte
    puis j’en ai perdu 5 depuis avec les mêmes symptômes. j’ai donc entre temps fait plusieurs traitements dont un avec de l’amoxicilline.
    qu’en pensez vous?
    je mets une photos d’un de mes derniers malade qui était en voie de guérison mais qui a fini par rendre l’âme.

    ha oui j’oubliais certains ont comme une décoloration de la livrée avec des zones plus foncées.
    mini_P9210004bis.jpg

    #206491
    imported_stef
    Participant

    voilà comme je l’ai dit dans un autre post j’ai un souci de maladie depuis quelques temps.

    pour reprendre l’anamnèse du problème, j’ai eu un souci avec mes pseudomugils en début d’année. croyant que c’était dû à un parasite j’ai traité au lévamisole.
    le lendemain la quasi totalité de mes poissons étaient morts et essentiellement les mélano et psudomugils et les invertébrés.
    les tetras, ancistrus et barbus étaient vivants.
    il me restait au total 3 grands mélano.
    d’un autre côté j’avais isolé quelques temps avant des plantes avec des œufs. j’ai donc eu des naissances de mélano, barbus et pseudomugils.

    après avoir tout redemarré deux des grands mélano on développé une maladie. le dessous de leur bouche se perçait. ça devenait de plus en plsu transparent. ils sont ensuite morts…
    les pseudomugils de la repro grandissant et le bac commun se stabilisant j’ai introduit les petits (une dizaine environ)
    au fur et à mesure ils sont tous morts..; sans symptômes apparents. mis à part une difficulté à respirer.
    Depuis ça allait.
    mais début septembre en gros. j’ai vu un mélano macculochi avoir des difficultés à respirer. puis la bouche se percer en dessous. je l’ai isolé traité mais… morte
    puis j’en ai perdu 5 depuis avec les mêmes symptômes. j’ai donc entre temps fait plusieurs traitements dont un avec de l’amoxicilline.
    qu’en pensez vous?
    je mets une photos d’un de mes derniers malade qui était en voie de guérison mais qui a fini par rendre l’âme.

    ha oui j’oubliais certains ont comme une décoloration de la livrée avec des zones plus foncées.
    mini_P9210004bis.jpg

    #206492
    imported_stef
    Participant

    P9210004bis.jpg

    en plus grand :)

    #206495
    Benoît
    Participant

    L’amoxi est une antibio donc à utiliser contre les infections bactériennes. C’est un spectre large donc tu fais aussi du mal à ton bac. Sauf si tu traites en bac hôpital. ^^

    Au vu, de la lenteur de progression de la maladie et sa durée dans le temps, je pencherai pour maladie d’origine parasitaire. Et là, l’antibio permet de régler les maladies opportunistes. Ce qui pour les plus solides permettront de lutter contre le parasite pendant un certain temps. :)

    La forte mortalité du début est due au lévamisole. Il est très difficile à doser (en fonction des paramètres physico-chimiques ) d’un bac et en cas de surdosage il est toxique et immunosuppresseur (« désactive » la fonction immunitaire).

    Il est efficace sur les vers ronds intestinaux, branchiaux et ceux de la peau. Par contre, je ne sais pas s’il a actions sur parasites autres que ceux cités ci-dessus.

    Je pense que la difficulté à respirer et la décoloration sont les symptômes du stade final de la contamination parasitaire.
    Si celle-ci transmissible d’hôte à hôte par l’eau, je testerai un traitement UV pendant une longue période pour réduire le nombre de formes nageantes en espérant que le parasite ne se fixe pas sur des hôtes intermédiaires, comme les escargots. :/

    Autre hypothèse, as-tu déménagé (nouvelle eau) avant l’apparition des symptômes ? :unsure:

    Je n’ai pas mon Bassleer sous la main. Je le retrouve, je ferai une recherche. ;)

    #206503
    chamble
    Participant

    Perso, après avoir essayé X traitements, j’en suis revenu à mon bon UVC. Ca a été radical!!! Aujourd’hui il tourne avec l’éclairage soit 10 heures par jour environ et plus aucun problèmes!

    #206504
    Mohamed
    Participant

    tant mieux :hippi:

    #206511
    Benoît
    Participant

    C’est clair. C’est simple et efficace. :)

    Il ne faut juste pas oublier de changer les lampes dès que le nombre d’heures pour une bonne action est atteint. ^^
    Et ne pas faire le radin parce que la lampe éclaire encore. :D

    #206517
    chamble
    Participant

    C’est sur!!! La mienne vient d’être changée (15w style tube néon)

    #206519
    Benoît
    Participant

    C’est le format le plus facile à trouvé.
    J’aime moins le format avec broches et j’ai aussi des doutes sur les modèles qui les utilisent. :unsure:

    #206523
    imported_stef
    Participant
    Benoît V. wrote:
    L’amoxi est une antibio donc à utiliser contre les infections bactériennes. C’est un spectre large donc tu fais aussi du mal à ton bac. Sauf si tu traites en bac hôpital. ^^

    j’ai traité le bac entier tout en surveillant les paramètres de l’eau.
    Pas de dégâts au niveau des plantes.

    Benoît V. wrote:
    Au vu, de la lenteur de progression de la maladie et sa durée dans le temps, je pencherai pour maladie d’origine parasitaire. Et là, l’antibio permet de régler les maladies opportunistes. Ce qui pour les plus solides permettront de lutter contre le parasite pendant un certain temps. :)

    Arf ça ne me rassure pas ça. mais je n’ai pas l’impression que ça soit parasitaire; car les poissons viennent se nourrir. les selles ne sont pas filamenteuses. Pas d’amaigrissement. ils ne pipent pas de l’eau à la surface. la respiration est accélérée. les branchies ne me semblent pas rouges.

    Benoît V. wrote:
    La forte mortalité du début est due au lévamisole. Il est très difficile à doser (en fonction des paramètres physico-chimiques ) d’un bac et en cas de surdosage il est toxique et immunosuppresseur (« désactive » la fonction immunitaire).

    Il est efficace sur les vers ronds intestinaux, branchiaux et ceux de la peau. Par contre, je ne sais pas s’il a actions sur parasites autres que ceux cités ci-dessus.

    Je pense que la difficulté à respirer et la décoloration sont les symptômes du stade final de la contamination parasitaire.
    Si celle-ci transmissible d’hôte à hôte par l’eau, je testerai un traitement UV pendant une longue période pour réduire le nombre de formes nageantes en espérant que le parasite ne se fixe pas sur des hôtes intermédiaires, comme les escargots. :/

    Autre hypothèse, as-tu déménagé (nouvelle eau) avant l’apparition des symptômes ? :unsure:

    Je n’ai pas mon Bassleer sous la main. Je le retrouve, je ferai une recherche. ;)

    Depuis hier j’ai mis en route le système Uv. Il s’agit d’un boitier dans lequel passe l’eau à la sortie du filtre.
    c’est vraiment tout un bazar….

    A l’heure actuelle j’ai mes 3 derniers macculochi qui commencent à présenter des symptômes. je les avais isolé la semaine dernière et traité durant 5 jours. mais en bac hopital ils sont hyper stressés du coup je les ai remis dans le bac d’ensemble. Je crois, hélas qu’il va falloir que je les isole à nouveau.
    ce qui est étrange c’est que seule cette variété de mélano soit malade!!! (même si par le passé j’ai perdu deux herberaxelrodi de 3 ans)

    #206524
    imported_stef
    Participant
    chamble wrote:
    Perso, après avoir essayé X traitements, j’en suis revenu à mon bon UVC. Ca a été radical!!! Aujourd’hui il tourne avec l’éclairage soit 10 heures par jour environ et plus aucun problèmes!

    C’est quoi comme système d’UV?

    #206527
    Benoît
    Participant

    Quand je parlais de parasites, je ne parlai spécialement des intestinaux ou branchiaux. Ils peuvent attaquer la peau, la bouche, ect … :/

    #206533
    imported_stef
    Participant

    arf!!! maudits parasites !!! style protozoaires alors?

    lorsque j’ai décrit la maladie à Jacques de la maison des poissons à Rennes, il pensait à une mycobacterie… mais sans savoir vraiment laquelle

    #206537
    chamble
    Participant
    stef wrote:
    chamble wrote:
    Perso, après avoir essayé X traitements, j’en suis revenu à mon bon UVC. Ca a été radical!!! Aujourd’hui il tourne avec l’éclairage soit 10 heures par jour environ et plus aucun problèmes!

    C’est quoi comme système d’UV?

    c’est ça:
    dscn7332.jpg

    En fait j’ai une pompe dans la dernière partie de la décante qui envoie l’eau dans le tube dans lequel se trouve le neon UVC

    #206544
    Benoît
    Participant

    C’est marrant ton tube UV dépasse aux extrémités. :shifty:
    Attention aux yeux !! ;)

15 sujets de 1 à 15 (sur un total de 32)
  • Vous devez être connecté pour répondre à ce sujet.