Derniers sujets

Statistiques du Forum
  • Messages du forum :37,240
  • Sujets du forum :2,189
  • Membres :695
  • Dernier membre :dede93


Posté par : medtun
06-12-2011, 15:14:29
Forum : Discussion générale
- Réponses (7)

Bonjour,

je suis intéressé par des cichlidés sud américains et je voudrais en importer. théoriquement, ils supportent un PH supérieur à 7. Mais comme ce sont des sauvages, il est fort probable qu'ils soient habitués à l'eau naturelle acide des rivières de leur habitat naturel voire de l'exportateur lui même. donc je me demande si leur acclimatation risque de poser problème.

Auriez vous une idée sur le sujet ?

Merci.

Imprimer cet élément


Posté par : stef
22-11-2011, 21:23:06
Forum : La mise en route de vos bacs
- Réponses (13)

Bonsoir,
Je cherche quelques conseils pour passer mon bac en bac asiatique.
volume 500L
j'ai déjà acheté quelques poissons. environ 14 rasboras arlequins, 10 tachnitys et 3 gouramis dorés (mâles) et deux gouramis bleus (femelles)
Que pourrais je rajouter d'autre?
Sinon je ne sais pas si j'aurais dû mettre autant de gouramis ensemble. l'un des mâles chassent tous les autres mâles et l'une des femelles changent tous les autres gouramis (mâle ou femelle).
cet après midi j'ai même isolé un des mâles car il s'amaigrissait et ses nageoires étaient bien abimées.

merci

Imprimer cet élément


Posté par : jacaré
17-11-2011, 18:20:22
Forum : Petites annonces inerte
- Réponses (6)

Slt,

je recherche un site pouvant proposer des tube néons blue moon de 8w....ou quelque chose de très similaire.
je souhaite crée a l'aide d'une réglette un effet nuit dans ma pièce et de ce fait recherche ce type de néon !!!
si vous avez connaissance d'adresse ...mes recherches n'ayant pas été concluante.....

Merci
A+ Wink

Imprimer cet élément


Posté par : Guy
05-11-2011, 23:12:52
Forum : Soins véto et médecines douces
- Réponses (19)

Ah, je le sais que ce n'ai pas trop la chose qui vous parasite vos bacs mais moi j'ai un cas récurent

Pour vous résumer le topo...

Il y à 2 ou 3 ans, j'avais héberger des crevettes récupéré dans une bourse pour un ami...
Je lui avais gardé une 15 aine de jours, à la maison, puis je lui est remis..
Peu de temps après, j'ai voulu faire éclore des œufs de cory dans le bac ou avait séjourné les crevettes, et de drôle de vers parcouraient les œufs..
Bien sur aucun on éclos, car perforé et mangé....
Mais avant de me rend de compte j'avais déjà par mes changements d'eau et sûrement le même tuyau de siphonnage, infecté pas mal de bacs enfin plus les décantes ou le vers restait roi..
Bon je me suis rapidement défait de ces bestioles avec un traitement au fluvermal à la dose d'un comprimé pour 100L d'eau..
Plus jamais revu avant que je me décide de mettre des crevettes dans ma fishroom...
Le premier est apparu sur une vitre même pas 1 mois plus tard que j'avais installé mes première crevettes...

J'ai hésité par deux fois sachant qu'elles serai moins réceptive que du poisson, mais voyant le nombre grandissant de vers, j'ai traité avec le même dosage que la première fois...

Je ne voyais plus de vers après une semaine, bien sur j'ai changé de l'eau et filtré au charbon, mais..... car il y à un mais, après plus d'un mois, mes crevettes mourrait une à une, sûrement par une rémanence de la molécule présente encore dans le sol...

J'ai donc décidé de remettre un autre bac en route, avec un sol technique spécial crevette et une fois stabilisé, et avant la fin de ma souche de crevette, je les ai transféré dedans.
Elles ont vite repris des couleurs et grainé

L'autre bac après vidage complet de l'eau du sol et de la filtration, je les laissé une semaine à tourné en cuve nue avec une autre dose de fluvermal, puis vidé, rincé abondamment, et refait avec sol neuf technique, filtration neuve (tout les parties du filtre on été ébouillanté) avant d'être remis, puis un bon mois plus tard mis après un nouvelle achat des TWBM..
Tout allait bien, les red cristal du premier bac et les TWBM avaient des juvéniles, jusque au jour j'ai découvert de petits vers sur les vitres..
J'avais beau regarder avec une loupe, impossible de distinguer s'ils agissait de planaire car trop petit..
J'en avais dans les deux bacs, de plus en plus et toujours impossible de voir si planaire ou pas..
En revanche et sans trop vraiment me rend de compte, je voyais de moins en mois de juvéniles..

Comme je n'arrivais toujours pas à les distinguer car les plus gros faisaient pas plus de 3mm, j'en ai aspiré et donné à un ami qui travail dans un bureau étude et de recherche en environnement, et à mis la bêbête sous loupe électronique, et sa réponse à été malheureusement pour moi, qu'il sagit bien du planaire.

Donc traité à nouveau mais avec du no-planaria selon le dosage prescrit..Le 4ème jours ou je ne devrais plus voir vie pour les planaires et ou je devais commencé à changer l'eau et filtré au charbon, toujours les planaires sur les vitres

Pareil après 15 jours quand j'ai traité avec du Dolthène, même à la dose de 20ml pour 100L d'eau
Je les trouvais un peu moins présent mais toujours là, et tenté en pleine journée ou j'en voie quasi pas de transféré les TWBM dans un autre bac
Pas sur que j'ai réussi de les mettre sans leur hôte, dans ce nouveau bac..

L'ancien qui est vide de crevette est depuis samedi dernier, donc 7 jours en traitement avec du fluvermal à une dose de 2 comprimés pour un bac de 43L net, et ils sont toujours là à ce promener sur les vitres..

Voila j'arrive à le fin de mon résumé qui ressemble plus à un roman, mais là je ne sais plus quoi faire pour me débarrasser de ce fléau, sachant que cette espèce de planaire n'ai pas celle que l'on côtoie, car les adulte dépasse pas les 4mm, mais résiste à tout...
Comme ce sont des vers plat, j'aurai bien tenté avec du Praziquantel mais bon vous en pensez quoi ?
Là c'est un bac vide de crevette, mais avec je pourrai ou pas..


Merci de votre réponse

Imprimer cet élément


Posté par : Roland
05-11-2011, 08:56:53
Forum : Forum Symphysodon
- Réponses (13)

Bonjour,

Je suis de retour sur ce Forum après un long moment d'absence et sous un nouveau Pseudo (l'ancien étant L46) Wink

Je suis tjrs fan d'Hypancistrus zebra mais également de Discus (sauvages), j'avais d'ailleurs commencé à vous en parler .

J'ai pu acquérir fin 2007 six specimens sauvages en provenance du rio Uatuma qui ont fait leur petit bonhomme de chemin malgré la perte de deux d'entre eux suite à un arrêt cardiaque pour l'un et des séquelles de malnutrition pour l'autre (il a tjrs refusé le Prima Discus).

Fin 2010 deux couples se sont formés et ont donné naissance à quelques alevins dans le bas communautaire de 450 l, je vous montre tout ça en image:

[Image: af2ecb31d53444af2fa5e20cfb9ca2a1.jpg]
La première ponte gardée par les parents, les alevins se sont perdus dans les Vallisneria dès la nage libre

[Image: b4e287525aee0898ea493ce53aca038f.jpg]

[Image: 37d590fc54f4788030c4369e3916d315.jpg]
Le bac communautaire divisé en deux parties par une mousse bleue (la filtration est assurée dans les deux compartiments) et le couple: un brun et un bleu

[Image: 536c18d16c436ddbb35956e0190bbd45.jpg]
La repro, le Discus bleu étant la femelle

[Image: 76cc0cbfb68a7329b80ef49a7e4a5b34.jpg]
Les petits âgés d'une dizaine de jours environ

[Image: 3ce93a0fc5038194e60af9a22015019d.jpg]
Après être passés en bac de grossissement de 100 l les voici dans un 450 l

J'ai obtenu 4 pontes viables avec le couple du compartiment de droite (environ 230 alevins) et une seule ponte d'une trentaine de jeunes avec le couple du compartiment de gauche.
J'ai ensuite enlevé la mousse bleue et les deux couples se sont retrouvés sans trop de heurts, j'ai également modifié les paramètres de l'eau pour faire cesser les pontes.

A l'heure actuelle le couple de gauche a disparu (le mâle a été euthanasié suite à des polypes lui bouffant les intestins, sa femelle est morte subitement une semaine après).

J'ai remplacé mes sauvages par leurs F1 et j'ai actuellement 7 jeunes et le couple de droite.

[Image: ad488f4fb9b926432ccd8ec3770891ee.jpg]
Les plus vieux ont dix mois

[Image: 6a8ee8b766e5ad311cbb2420e8e26858.jpg]
Le plus grand n'a qu'un peu plus de sept mois, il est resté avec les parents de sa naissance à maintenant, il n'a jamais quitté le bac communautaire

[Image: 34ef4c534b0a20cf3c71e275463e3804.jpg]
Certain tire sur le brun comme leur père

[Image: c5fa889236adcca38f3055810856a5f7.jpg]
D'autre possède les vermicules bleues de leur mère

[Image: d4db021382439270f094d301aa78e64f.jpg]
Ma jolie bleue qui malgré un caractère assez trempé a accepté, comme son mâle d'ailleurs de cohabiter avec ses petits pour former un nouveau groupe.

Voili, voilou l'aventure continue Smile

Roland

Imprimer cet élément


Posté par : jacaré
28-10-2011, 17:08:17
Forum : Evènements
- Réponses (7)

Slt ,

celle-ci aura lieu le 06/11........ Smile

qui y sera ?

perso j'y serai pour entre autre récupérer mes discus .... Confusedifflet:

Wink

Imprimer cet élément


Posté par : jacaré
19-10-2011, 17:45:13
Forum : La mise en route de vos bacs
- Réponses (5)

Slt,
pour remettre en route je pensai mettre plusieurs filtration dans différents bac du club afin de redémarrer plus rapidement mes propres bacs......
pensez-vous que ce sera efficace et surtout combien de temps avant que les masses se chargent.....
sachant qu'ensuite elles vont être mise dans des bacs en" eau neuve"

merci pour vos avis Wink

Imprimer cet élément


Posté par : stef
06-10-2011, 12:46:57
Forum : Soins véto et médecines douces
- Réponses (30)

voilà comme je l'ai dit dans un autre post j'ai un souci de maladie depuis quelques temps.

pour reprendre l’anamnèse du problème, j'ai eu un souci avec mes pseudomugils en début d'année. croyant que c’était dû à un parasite j'ai traité au lévamisole.
le lendemain la quasi totalité de mes poissons étaient morts et essentiellement les mélano et psudomugils et les invertébrés.
les tetras, ancistrus et barbus étaient vivants.
il me restait au total 3 grands mélano.
d'un autre côté j'avais isolé quelques temps avant des plantes avec des œufs. j'ai donc eu des naissances de mélano, barbus et pseudomugils.

après avoir tout redemarré deux des grands mélano on développé une maladie. le dessous de leur bouche se perçait. ça devenait de plus en plsu transparent. ils sont ensuite morts...
les pseudomugils de la repro grandissant et le bac commun se stabilisant j'ai introduit les petits (une dizaine environ)
au fur et à mesure ils sont tous morts..; sans symptômes apparents. mis à part une difficulté à respirer.
Depuis ça allait.
mais début septembre en gros. j'ai vu un mélano macculochi avoir des difficultés à respirer. puis la bouche se percer en dessous. je l'ai isolé traité mais... morte
puis j'en ai perdu 5 depuis avec les mêmes symptômes. j'ai donc entre temps fait plusieurs traitements dont un avec de l'amoxicilline.
qu'en pensez vous?
je mets une photos d'un de mes derniers malade qui était en voie de guérison mais qui a fini par rendre l'âme.

ha oui j'oubliais certains ont comme une décoloration de la livrée avec des zones plus foncées.
[Image: mini_P9210004bis.jpg]

Imprimer cet élément


Posté par : medtun
28-09-2011, 12:45:17
Forum : Discussion générale
- Réponses (11)

Bonjour,

j'ai trouvé ceci sur Internet. Je trouve que c'est interessant : ça permet en theorie d'economiser une grande quantité d'eau.
Qu'en pensez vous ?

http://www.aquaripure.com/setup.htm

Imprimer cet élément


Posté par : Guy
25-09-2011, 19:06:36
Forum : News du site
- Réponses (7)

Salut Benoit,

J'ai ce soir eu une mauvaise surprise en répondant sur un forum..
Oui depuis pas mal de temps et pour faire de la pub de ton site, j'avais mis dans ma signature ça
[Image: lelechandeleau.png]

Mais j'ai trouvé ça à la place
[Image: chantdeleau.png]

J'ai rien volé Confusedtuart:, même c'était toi qui m'avait donné les liens afin que je vous fait de la pub

Peux tu me donner la cause ?

Imprimer cet élément